Rotedor Tenda F9 600 Mbps 4 Antenas 6BBI Alto Ganho (1783)

Por: R$ 165,00 1x S/ JUROS
ou 11x com juros de 4,99% mês

Produto indisponível

Informações do produto



Roteador de alta velocidade de 600Mbps e cobertura Wi-Fi para toda a casa


Em comparação com produtos de 450Mbps e 300Mbps, a transmissão é mais eficiente e suave. Suporta a conexão de mais dispositivos ao mesmo tempo




Roteador de alta velocidade de 600Mbps e cobertura Wi-Fi para toda a casa. Em comparação com produtos de 450Mbps e 300Mbps, a transmissão do roteador F9 é mais eficiente e suave, além de suportar a conexão de mais dispositivos ao mesmo tempo.





O beamforming+ aumenta o alcance do sinal Wi-Fi e a estabilidade de conexão.





Características

Especificação:



    Norma & Protocolo
    IEEE802.11b,IEEE 802.11g, IEEE 802.11n
    Interface
    1* Porta WAN 10/100/100Mbps
     3* Portas LAN 10/100/100Mbps
    Botão
    1*WPS/RST,1*WIFI
    Indicador
    SYS 、WiFi、 1 2、 3 WAN com WPS
    Chipset
    Realtek
    Flash
    2MB
    Memória
    16MB
    Potência de saída:
    9V1A
    Tipo de plugue:
    Padrão chinês
    Padrão americano
    Padrão britânico
    Padrão europeu
    Consumo de Energia
    1,66W sem carga
    1.98W em plena carga
    Dimensão
    171,3mm*171,3mm*36,4mm
    Temperatura
    Temperatura de operação:0ºC~40ºC
    Temperatura de armazenamento:-40~70℃
    Umidade
    Umidade de Funcionamento: 10%~90%, sem condensação
    Umidade de Armazenamento: 5%~90%, sem condensação
    Modulação
    802.11b: DSSS ( DBPSK / DQPSK / CCK )
    802.11g: OFDM ( BPSK / QPSK / 16QAM / 64QAM )
    802.11n: OFDM ( BPSK / QPSK / 16QAM / 64QAM )
    802.11n: OFDM ( BPSK / QPSK / 16QAM / 64QAM / 256QAM )
    Classificação
    802.11b : 11 Mbps
    802.11g : 54 Mbps
    802.11n : 450Mbps
    802.11n : 600Mbps
    Frequência
    2,4~2,4835 GHz
    Alimentação
    802.11b-1M: 21,5 dBm ± 1,5 dBm
    802.11g-54M: 17,5 dBm ± 1,5 dBm
    802.11n-MCS7: 17 dBm ± 1,5 dBm
    802.11n-VHT: 15 dBm ± 1,5 dBm
    Sensibilidade de recepção
    802.11b-1M: -95 dBm /802.11g-54M: -74 dBm / 802.11n-MCS7: -72 dBm/ 802.11n-VHT: -62 dBm
    150Mbps:-70 Bm@10% PER
    108Mbps:-73 dBm@10% PER
    54Mbps:-74 dBm@10% PER
    11Mbps:-86 dBm@8% PER
    6Mbps:-90 dBm@10% PER
    1Mbps:-95 dBm@8% PER
    Antena
    4* externas 6dBi não-destacáveis
    Conteúdo da Embalagem
    Consulte o guia de instalação rápida e Manual do usuário
    Versão Padrão
    RFC768 UDP
    RFC791 IP
    RFC792 ICMP
    RFC793 TCP
    Largura do canal: 20MHz、20/40MHz
    Modo de Trabalho
    Roteador、Wisp、Repetidor universal、Ponto de Acesso
    Segurança sem fio
    WPA-PSK/WPA2-PSK、WPA、WPA2
    Servidor DHCP
    Suporta
    Ferramenta de sistema
    Hora da Internet、Backup/Recuperação、Atualização
    Restauração do padrão de fábrica
    Senha de Login
    Log de Sistema
    Reinicialização
    Requerimentos do Sistema
    windows 2000
    IE 5.0 ou Firefox1.0 ou superior
    Adaptador de rede



    ​

Dimensões da Embalagem (Largura X Altura X Profundidade): 30 x 10 x 35 cm

Peso do produto: 1 kg

Garantia

Importante:

1 ano de garantia
(9 meses de garantia contratual junto ao fabricante + 3 meses referentes à garantia legal, nos termos do artigo 26, II, do Código de Defesa do Consumidor)


Itens inclusos

Conteúdo da Embalagem:

    Conteúdo da embalagem:
    - Roteador Tenda
    - Guia do usuário